Right Click Copy Rows - I changed it to not include headers and clicked the quit nagging me check box and want to change!!!

Follow / 15 May 2018 at 2:45pm

So, I was copying some rows, and mistakenly selected the no headers option and also clicked the quit nagging me check box.  Now I wish i had not as i cannot find where to change it back in the settings.  Does anyone know where that is?

Replies

  • Follow / 22 May 2018 at 3:31am

    To reset go to Tools | Options | Confirmations | reset all confirmations